Problema Con Supernova / Minado

Discussion in 'Español (Spanish)' started by pedro1975, Feb 26, 2016.

  1. 2017/12/15 - Decred v1.1.2 released! → Release Notes  → Downloads
  1. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    hola. despues de provar cn todas las dificultades siempre pasa lo mismo .
    por cerca de tre minutos subo hashes tres minutos estable tres bajada y se acabo. aparece el worker inactivo,
    que puedo hacer?
     
  2. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    Hola @pedro1975,

    ¿qué software y versión estas usando para minar?. ¿Pasados unos minutos el worker no vuelve a funcionar?.
     
  3. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    nono vuelve a funcionar .uso el cg miner decred
     
  4. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    ¿Puedes poner la configuración que usas y una captura de pantalla donde se vea el error?.
     
  5. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    te refieres al bat file?
    no tengo ninguna pantalla de error
     
  6. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    cgminer --blake256 -o http://dcr.suprnova.cc:9112 -u Weblogin.WorkerName -p WorkerPassword
    heecho n bat file y lo he metido en el miner y lo he arrancado .y mina 10 minutos y se para para siempre
     
  7. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    ¿Qué GPU tienes?. Acabo de probar en el puerto 9112 durante 11 minutos y no tengo ningun error. ¿Qué temperatura alcanza la GPU?.

    ¿El cgminer es alguno de los siguientes?:

     
  8. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    Utiliza uno de los que he puesto en el post, el adecuado para tu sistema operativo y prueba si funciona.
     
  9. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    estoy en ello . tambien se pone un poco caliente el ordenador. puedeser por es que se para?
     
  10. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    Es posible, con las temperaturas nunca se sabe. A ver que tal te va con las últimas actualizaciones.
     
  11. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
  12. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    Es bueno, si. Significa que se a encontrado un nuevo bloque en la red y tu minero esta cambiando los detalles para minarlo.

    Prueba en todos los puertos y usa el que mejor te funcione, es cuestión de probar, sobre todo fijate en la temperatura.
     
  13. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    Un share rechazado. Cambia el puerto a una dificultad mayor, eso debería solucionarlo.
     
  14. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    parece que ahora funciona. muchisimasgracias amigo ,, me has echo muy feliz porque llevo mucho tiemo intentandolo
     
    Freemind likes this.
  15. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
    tu que puerto estas ? yo en el 8 ,, solo hay uno por encima creo 64..
     
  16. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    De nada hombre, para eso estoy aquí.

    Edit: Yo no puedo minar, mi GPU es muy vieja :eek:
     
  17. pedro1975

    pedro1975 New Member

    Jan 28, 2016
    40
    2
    Male
  18. Freemind

    Freemind Member
    Translator (Español)

    Jan 17, 2016
    143
    89
    Male
    Es cuestión de suerte, aunque logicamnete quien más potencia de hash tenga más probabilidades tiene de encontrar bloques. Si, es normal que suban y bajen.
     

Share This Page